好股
添加说明
您现在的位置:首页 >> 参考指标 >> 内容
请输入牛散姓名,如: 国通信托 ,紫金8号 ,周信钢 ,李欣 ,周晨 ,赵建平 ,徐开东 ,淡水泉 ,马云
请输入完整股票代码如 000001 ,600276 ,300699 ,600436 ,600519 ,603866 ,000538 ,600315 ,000651

或完整名称如: 平安银行 恒瑞医药 光威复材 片仔癀 贵州茅台 桃李面包 云南白药 上海家化 格力电器
请输入股票代码,如: 000001 ,600276 ,300699 ,600436 ,600519 ,603866 ,000538 ,600315 ,000651

部分VIP查询功能限时开放=《???? 私募总数在五个以上个股???? 阳光私募在五个以上个股???? 个人私募在五个以上个股???? 》=部分VIP查询功能限时开放

亚博在线登录网页版--任意三数字加yabo.com直达官网稳定盈利主图指标公式

时间:2017-10-27 17:51:53 点击:

  核心提示:...
买线:=EMA(C,2); 卖线:=EMA(SLOPE(C,21)*20+C,42); BU:=CROSS(买线,卖线); SEL:=CROSS(卖线,买线); DRAWICON(BU,L-0.1,1); DRAWICON(SEL,H+0.1,2); STICKLINE(买线>=卖线,LOW,HIGH,0.0,1),COLORRED; STICKLINE(买线>=卖线,CLOSE,OPEN,2,1),COLORRED; STICKLINE(买线<卖线,low,high,0.0,1),colorgreen;><卖线,close,open,2,1),colorgreen; 散户:ema(close,5),colorwhite;="" 操盘:ma(close,9),colorcyan,linethick2;="" 界点:ma(close,20),colormagenta;="" lc:="REF(CLOSE,1);" rsi:="((SMA(MAX((CLOSE" -="" lc),0),3,1)="" sma(abs((close="" -="" lc)),3,1))="" *="" 100);="" ff:="EMA(CLOSE,3);" ma15:="EMA(CLOSE,21);" 日:="150;昨前:=3;" 高1:="REF(HHV(H,日),昨前);" 低1:="REF(LLV(L,日),昨前);" h1:="高1-(高1-低1)*0.191;" h2:="高1-(高1-低1)*0.382;" h3:="高1-(高1-低1)*0.5;" h4:="高1-(高1-低1)*0.618;" h5:="高1-(高1-低1)*0.809;" 顶:refdate(高1,date),colorred;="" 一0.809:refdate(h1,date),coloryellow;="" 二0.618:refdate(h2,date),colormagenta;="" 三0.500:refdate(h3,date),colorwhite;="" 四0.382:refdate(h4,date),colorgreen;="" 五0.191:refdate(h5,date),coloryellow;="" 低:refdate(低1,date),colorred;="">MA(C,10) AND REF(C,1)1.03 AND V/CAPITAL>0.03,L*0.97,9);
作者:有好股 来源:有好股
淘江湖 新浪微薄 腾讯微博 QQ空间 开心网 人人网 豆瓣网 网易微博 百度空间 鲜果 白社会 飞信?
共有评论 0相关评论
发表我的评论
  • 大名:
  • 内容:
  • 有好股(www.uhaogu.com) ? 2018 版权所有 All Rights Reserved.
  • QQ:317197119 闽ICP备14004870号-8