好股
添加说明
您现在的位置:首页 >> 参考指标 >> 内容
请输入牛散姓名,如: 国通信托 ,紫金8号 ,周信钢 ,李欣 ,周晨 ,赵建平 ,徐开东 ,淡水泉 ,马云
请输入完整股票代码如 000001 ,600276 ,300699 ,600436 ,600519 ,603866 ,000538 ,600315 ,000651

或完整名称如: 平安银行 恒瑞医药 光威复材 片仔癀 贵州茅台 桃李面包 云南白药 上海家化 格力电器
请输入股票代码,如: 000001 ,600276 ,300699 ,600436 ,600519 ,603866 ,000538 ,600315 ,000651

部分VIP查询功能限时开放=《???? 私募总数在五个以上个股???? 阳光私募在五个以上个股???? 个人私募在五个以上个股???? 》=部分VIP查询功能限时开放

亚博在线登录网页版--任意三数字加yabo.com直达官网起步逃遁主图指标公式

时间:2017-10-27 17:51:54 点击:

  核心提示:...
顶压:HHV(MA(H,11),50),COLOR00FFFF; 短压:HHV(MA(H,11),15),COLOR0090E0; XL1:=LLV(MA(H,11),1); 趋势:IF(XL1>=短压,短压,XL1),COLORFFFFFF; X1:=(3*C+H+L+O)/6; X2:=EMA(X1,10); X3:=REF(X2,1); X4:=(REF(HIGH,1)+REF(LOW,1))/2; X5:=MA(CLOSE,21)+2*STD(CLOSE,21); X6:=REF(CLOSE,1);{出货} X7:=SMA(MAX(CLOSE-X6,0),7,1)/SMA(ABS(CLOSE-X6),7,1)*100; X8:=CROSS(79,X7); X9:=FILTER(X8,4);{40} WZ1:=POW(MA(CLOSE,5),2)+MA(CLOSE,5);{减} WZ2:=POW(MA(LOW,5),2)+MA(LOW,5); WZ3:=POW(MA(HIGH,5),2)+MA(HIGH,5); WZ4:=(WZ1-LLV(WZ2,9))/(HHV(WZ3,9)-LLV(WZ2,9))*150+65; DK:=SMA(WZ4,3,1)*1.5; DD:=SMA(DK,3,1); DJ:=3*DK-2*DD; WZ5:= EMA(CLOSE,12) - EMA(CLOSE,26); WZ6:= EMA(WZ5,9); WZ7:= 2*(WZ5-WZ6);{50} WZ8:= REF(WZ7,1); WZ9:= CROSS(WZ8,WZ7) AND WZ8>0; DRAWTEXT(WZ9 AND DJ>250,H,'←减'),COLORBCFF8B; VAR11:=EMA(CLOSE,8);{起步} VAR2:=EMA(VAR11,20); VAR3:=CROSS(VAR11,VAR2); VAR4:=VAR11LLV(CLOSE,60)+0.3*LLV(CLOSE,60) AND VAR8; VARA:=IF(CLOSE>1000,VAR8,VAR9); 起步:= VAR3 AND VAR4; 逃遁:= VARA; STICKLINE(X2>X3,X2*0.98,X2,6,1),COLOR0000FF; STICKLINE(X2VAR12*1.11 AND VAR13>VAR12*1.095; VAR19:=VAR12>VAR1*0.95; VAR111:=EMA(WINNER(CLOSE)*70,3); VAR112:=EMA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*80,3); VAR113:=CLOSE/MA(CLOSE,40)*100<76; VAR114:=CLOSE/MA(CLOSE,60)*100<74; VAR115:=HIGH>LOW*1.051; VAR116:=VAR115 AND COUNT(VAR15,5)>1; {www.gupang.com 股旁网_亚博在线登录网页版--任意三数字加yabo.com直达官网股票指标公式} VAR117:=VAR17 AND VAR8 AND VAR19 AND CLOSE/COST(8)<=0.8 AND (CLOSE>OPEN OR CLOSEREF(OPEN,1) OR REF(CLOSE,1)0.1 OR VAR16 AND (VAR113 OR VAR114) AND VAR112<20 AND VAR111<20 AND (WINNER(CLOSE*125/100)-WINNER(CLOSE))*100<7.5 OR TROUGHBARS(3,15,1)<4 AND CROSS(EMA(CLOSE,21)-EMA(CLOSE,8), EMA(EMA(CLOSE,21)-EMA(CLOSE,8),5)); XL11:=EMA(CLOSE,10)/100;{70} XL2:= MA((XL11-REF(XL11,10))/REF(XL11,10),3)*100; XL3:= MA(XL2,3); XL4:=SMA((CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100,3,1); DRAWTEXT(IF(CROSS(3*XL4-2*SMA(XL4,3,1),8),87,0) AND X2>X3,L-0.1,'←●反弹'),COLORGREEN; DRAWTEXT(IF(CROSS((VAR11-LLV(VAR1,4))/(HHV(VAR11,4)-LLV (VAR11,4))*4*25,87.5) AND VAR1<40,87,0) AND X2>X3,L-0.2,'←●短买'),COLORFFBBD8; DRAWTEXT(CROSS(VAR1,10) AND X2>X3,L-0.3,'←●买'),COLOR89B2FF; DRAWTEXT(IF(CROSS(2*(EMA((CLOSE*2+HIGH+LOW)/4,12)-EMA ((CLOSE*2+HIGH+LOW)/4,26)-EMA(EMA((CLOSE*2+HIGH+LOW)/ 4,12)-EMA((CLOSE*2+HIGH+LOW)/4,26),2))*5.8,0.47),LOW,0) AND X2>X3,L-0.4,'←●加仓'),COLORFF5ED8;{80} LL1:=(EMA(CLOSE,3) - EMA(CLOSE,13)); LL2:=EMA(LL1,9); LL3:=BARSLAST(CROSS(LL1,LL2)); LL4:=REF(LL3,LL3+1); LL5:=LL20,L,'★起步?'),COLOR00FF00; STICKLINE(起步>0,C*1.05,C,7,0),COLORRED; DRAWTEXT(逃遁>0,H*1.04,'●←逃'),COLOR7FFFD6;
作者:有好股 来源:有好股
淘江湖 新浪微薄 腾讯微博 QQ空间 开心网 人人网 豆瓣网 网易微博 百度空间 鲜果 白社会 飞信?
共有评论 0相关评论
发表我的评论
  • 大名:
  • 内容:
  • 有好股(www.uhaogu.com) ? 2018 版权所有 All Rights Reserved.
  • QQ:317197119 闽ICP备14004870号-8