好股
添加说明
您现在的位置:首页 >> 参考指标 >> 内容
请输入牛散姓名,如: 国通信托 ,紫金8号 ,周信钢 ,李欣 ,周晨 ,赵建平 ,徐开东 ,淡水泉 ,马云
请输入完整股票代码如 000001 ,600276 ,300699 ,600436 ,600519 ,603866 ,000538 ,600315 ,000651

或完整名称如: 平安银行 恒瑞医药 光威复材 片仔癀 贵州茅台 桃李面包 云南白药 上海家化 格力电器
请输入股票代码,如: 000001 ,600276 ,300699 ,600436 ,600519 ,603866 ,000538 ,600315 ,000651

部分VIP查询功能限时开放=《???? 私募总数在五个以上个股???? 阳光私募在五个以上个股???? 个人私募在五个以上个股???? 》=部分VIP查询功能限时开放

亚博在线登录网页版--任意三数字加yabo.com直达官网风云变色指标公式

时间:2017-10-27 17:51:54 点击:

  核心提示:V1:=IF(DATE1140730,1,0);顶:=85*V1;中:=50*V1;底:=20*V1;VAR1:=HHV(HIGH,9)-LLV(LOW,9)*V1;VAR2:=HHV(HIGH,9)...
V1:=IF(DATE<1140730,1,0);
顶:=85*V1;
中:=50*V1;
底:=20*V1;
VAR1:=HHV(HIGH,9)-LLV(LOW,9)*V1;
VAR2:=HHV(HIGH,9)-CLOSE*V1;
VAR3:=CLOSE-LLV(LOW,9)*V1;
VAR4:=VAR2/VAR1*100-70*V1;
VAR5:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100*V1;
VAR6:=(2*CLOSE+HIGH+LOW)/4*V1;
VAR7:=SMA(VAR3/VAR1*100,3,1)*V1;
VAR8:=LLV(LOW,34)*V1;
VAR9:=SMA(VAR7,3,1)-SMA(VAR4,9,1)*V1;
VARA:=IF(VAR9>100,VAR9-100,0)*V1;
VARB:=HHV(HIGH,34)*V1;
AA:= VARA*2*V1;
BB:= EMA((VAR6-VAR8)/(VARB-VAR8)*100,13)*V1;
VARC:=EMA(0.667*REF(BB,1)+0.333*BB,2)*V1;
CC:=SMA(VAR5,20,1)*V1,COLORRED;
CC1:=SMA(CC,5,1)*V1,COLORGREEN;
IF(CC<>
IF(CC>REF(CC,1),CC,DRAWNULL),COLORRED,LINETHICK1;
IF(CC1<>
IF(CC1>REF(CC1,1),CC1,DRAWNULL),COLORRED,LINETHICK1;
STICKLINE(CC>CC1,CC,CC1,1,0)*V1,COLORRED;
STICKLINE(CC1>CC,CC,CC1,1,0)*V1,COLORBLUE;
出击:IF((CROSS(CC,CC1) AND (CC1 < 顶) ),80,0),COLORRED;
DRAWICON(CC < REF(CC,1) AND REF(CC,1) < REF(CC,2) AND CC > CC1,100,2);
DRAWICON(CROSS(CC1,CC),100,15);

作者:有好股 来源:有好股
淘江湖 新浪微薄 腾讯微博 QQ空间 开心网 人人网 豆瓣网 网易微博 百度空间 鲜果 白社会 飞信?
共有评论 0相关评论
发表我的评论
  • 大名:
  • 内容:
  • 有好股(www.uhaogu.com) ? 2018 版权所有 All Rights Reserved.
  • QQ:317197119 闽ICP备14004870号-8